Jump to content

MDP

Forum Members
  • Posts

    1,644
  • Joined

  • Last visited

  • Days Won

    6

Everything posted by MDP

  1. откатили поди со сбосом до заводских настроек?
  2. Private network — частная сеть, которая не видна для других участников команды Можно по подробнее, что за участники команды? ...у меня нет команды, я один командир.
  3. Какой физический вред можно нанести современным hdd при внезапном пропадении питания?
  4. ...прошу прощения пустые строки появляются при добавлении TX и RX error
  5. Да и у меня не работает...пустое пространство добавляется только ультра2 3.7 альфа12
  6. В настройках приложения посмотрите
  7. Вполне возможно пакеты от приложений пока просто промаркированы и присвоены им маркер приоритета, а сам механизм использования этих приоритетов ещё не реализован? Тоже чего то не увидел эффекта)))
  8. Может быть совокупность факторов влияет? ...у меня нет торрента например.
  9. zram не использую, ntce используется, память выше 40% не заполняется. uptime сутки. Ultra2.
  10. Спасибо, вроде как исправлено
  11. Ну естественно в роутере...)))
  12. Я думаю нужно в файле hosts привязать локальный адрес видеонаблюдения к имени.
  13. Видеонаблюдение находится в домашней сети. Если подключаться из интернета к видеонаблюдению, то всё работает, так как есть белый ip и проброшен порт, но если подключаться к виденаблюдению из домашней сети, то не получается....памагите!
  14. Прям навесили...))))...вы в эти модели уже инвестировали свои деньги? ....и теперь опасетесь не прогадали ли?))))
  15. На твоём же рабочем компе запустится служба windows update или обновление антивируса и усё...конференция лагает
  16. Дык поставьте всем "пятёрки" и сразу душевное равновесие...типа все устройства отлично работают
  17. хм...у меня наоборот, память на 40% занялась, и не растёт. На альфе 7, был рост ...на 8 альфе всё нормально. ntce включен
  18. не работает...как будто все к контроллеру соединены
  19. Тоже нечто похожее случилось...к сожалению не смог проанализировать ситуацию...попросил домочадцев просто выключить и включить роутер. Версия была 3.7 alfa 6
  20. У меня хоть и включен intelliqos, помогло только подключиться к роутеру выключив устройство, которое работало в гостевой сети (робот пылесос) и экстендер тоже вырубил, потом штатно откатился на альфу 4
  21. Аналогично на ultra2..перезагрузка циклом
  22. Немного не корректно...всего устройств зарегистрировано 18 из них в сети 4, а не в сети 14. Приложение показывает так: возможно имелось ввиду "Устройства зарегистрированные"??? ...или это показывает вообще общее число известных устройств?
  23. Вот такие на контроллере На экстендере, по моему вообще заводской набор 123.docx
×
×
  • Create New...