Jump to content

Search the Community

Showing results for tags 'интерфейс'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Forum policy
    • Community Support & Knowledge Exchange
    • Off-topic lounge
  • Keenetic Updates
    • KeeneticOS
    • Keenetic mobile application
    • Keenetic RMM system
  • Форум пользователей Keenetic
    • Обмен опытом
    • KeeneticOS
    • Мобильное приложение
    • Keenetic RMM

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 3 results

  1. См. картинку: Почти все интерфейсы двоятся. Началось вроде после экспериментов с резервным подключением (WISP) Вас ист дас? KN-1010, OS 3.6.6, App - 22.1 от 31 мая К стати, на KN-1611 ровно то же.
  2. Добрый день! Очень не хватает группировки устройств с выпадающим списком по сегментам сети. На данный момент даже сортировка по столбцу отрабатывает некорректно. К примеру сортировка по сегменту почему-то выглядит так: При таком положении дел возникает очень большая путаница, если есть устройства, которые находятся по разным сетям 🥺
  3. Добрый день! Такая проблема. Есть два USB модема с SIM картами. На одной много Интерента, на второй - безлимитный IPTV. Соответственно, настройки и привязки устройств к профилям - разные. Работают одновременно через USB хаб. При включении или сбросе по ping-check модемы привязывпются к интерфейсам UsbLte0 и UsbLte1 в непредсказуемом порядке. 100% можно предсказать только если один модем заранее отключить. Подскажите, пожалуйста, как сделать жесткую привязку модема X к интерфейсу UsbLteX ? Или как вариант - привязку USB порта X к интерфейсу UsbLteX ? Настройка "usb device-id {vendor} {model}" не подходит, т.к. хоть модемы и разные, после срабатывания usb_modeswitch (или что там в ndms) device-id у них становится одинаковым. Если сделать AT^PORTMODE="FF;..." device-id одинаковый уже прямо изначально. Any ideas?
×
×
  • Create New...