Jump to content

Search the Community

Showing results for tags 'облачная служба'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Forum policy
    • Community Support & Knowledge Exchange
    • Off-topic lounge
  • Keenetic Updates
    • KeeneticOS
    • Keenetic mobile application
    • Keenetic RMM system
  • Форум пользователей Keenetic
    • Обмен опытом
    • KeeneticOS
    • Мобильное приложение
    • Keenetic RMM

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 1 result

  1. Появилась проблема соединения из внешней сети через приложение My.Keenetic на роутерах Keenetic LTE и Giga 2. Изначально впервые облачная служба с приложением My.Keenetic была установлена на последнем релизе прошивки 2.09 (возможно даже 2.08 - не помню точно) и работало как по WiFi так и извне. После обновления на обоих роутерах на прошивку 2.10 перестала работать облачная служба извне на Giga 2, но по Wi-Fi работала, сброс настроек на заводские результата не дал. На Keenetic LTE при этом на прошивке 2.10 после перехода с 2.09 облачная служба работала пока не сделал сброс на заводские настройки. После сброса на заводские настройки та же история что и на Giga 2 - работает по WiFi и не работает извне. Прошил 2.11...все тоже самое, вернулся на 2.09 на которой все работало, но увы тоже не работает. Оставил на обоих последний релиз 2.11. В ответе http://192.168.1.1/rci/show/cloud и на LTE и на Giga 2 показывает статус ACTIVE но устройства на вкладке облачная служба не зарегистрированы. На запрос http://192.168.1.1/rci/show/cloud/control/client ответ на обоих устройствах одинаковый clients "" Есть еще Ultra 2 на ней с тем же установленным приложением работает как по WiFi так и из внешней сети, но уже боюсь настройки сбрасывать иначе и на ней перестанет не дай бог. В чем здесь может быть проблема? Self-test обоих роутеров прикрепил в скрытом сообщении.
×
×
  • Create New...