Jump to content

Search the Community

Showing results for tags '2.15'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Forum policy
    • Community Support & Knowledge Exchange
    • Off-topic lounge
  • Keenetic Updates
    • KeeneticOS
    • Keenetic mobile application
    • Keenetic RMM system
  • Форум пользователей Keenetic
    • Обмен опытом
    • KeeneticOS
    • Мобильное приложение
    • Keenetic RMM

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 2 results

  1. Модель ZyXEL Keenetic Giga III, используются только релизные прошивки. После обновления прошивки с 2.14.C.0.0-4 на 2.15.C.0.0-0 перестал корректно работать PPTP-сервер. Клиент успешно коннектится, линк устанавливается, но с консоли кинетика ip адрес клиента не пингуется да и вообще никакой трафик судя по всему не ходит. Откат на 2.14.C.0.0-4 проблему устраняет. Прикрепляю self-test запущенный перед подключением клиента.
  2. Конфигурация - keenetic extra (KN-1710) подключен к интернету, к нему подключается zyxel keenetic по wi-fi и к нему подключены устройства по lan ethernet -> keenetic extra -wifi-> zyxel keenetic -> lan Обновил прошивку на KN-1710 до 2.15.C.0.0-0, WISP подключение у zyxel keenetic пропало, остальные устройства к KN-1710 подключаются без проблем. zyxel keenetic видит роутер, но при этом состояние подключения - Отсутствует IP-адрес. Куда копать?
×
×
  • Create New...