Jump to content

Search the Community

Showing results for tags '872ft'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Forum policy
    • Community Support & Knowledge Exchange
    • Off-topic lounge
  • Keenetic Updates
    • KeeneticOS
    • Keenetic mobile application
    • Keenetic RMM system
  • Форум пользователей Keenetic
    • Обмен опытом
    • KeeneticOS
    • Мобильное приложение
    • Keenetic RMM

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 1 result

  1. Добрый день! Имею KN-1910 c последней прошивкой + 4g модем MTS 872FT. При первом включении все работает. Модем подключается в режиме CdcEthernet, поднимается интерфейс CdcEthernet0, интернет летает. Наслаждаюсь несколько часов. Потом, при любом из условий: при перезагрузке модема, перезагрузка роутера, потеря сотовой связи, извлечение модема из порта, и т.д., роутер начинает постоянно перезагружать модем и создавать новые интерфейсы CdcEthernet1, CdcEthernet2, ... и так до бесконечности. После выключения питания роутера работа возобновляется через CdcEthernet0. И так по кругу. Максимальное время бесперебойной работы - часов 10 Что можете посоветовать?
×
×
  • Create New...