Jump to content

Search the Community

Showing results for tags 'flapping'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Forum policy
    • Community Support & Knowledge Exchange
    • Off-topic lounge
  • Keenetic Updates
    • KeeneticOS
    • Keenetic mobile application
    • Keenetic RMM system
  • Форум пользователей Keenetic
    • Обмен опытом
    • KeeneticOS
    • Мобильное приложение
    • Keenetic RMM

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 1 result

  1. добрый день. прошу помочь разобраться со странной проблемой. keenetic viva, авторизация у провайдера по pppoe, много лет работала железка нормально, на одном из lan портов еще приставка dune hd 102, подписывается по igmp. просто перестал работать инет и тв, поднимается pppoe соединение, форвардинга никакого нет, потом падает, пробует соединяться сообщая в лог, что есть незавершенное pppoe. ТВ тоже не работает, хотя pppoe для этого не нужно, приставка должна получать так же приватный адрес из сети оператора. no ip на wan соединении делал, тоже ничего не помогает. прошивка последняя, ставил и предыдущие, сбрасывал все настройки, делал рекавери утилитой зиксель - ничего не помогает. в инете нашел похожую проблему, якобы с процессором проблема и можно смело выкидывать коробку...
×
×
  • Create New...