Jump to content

Search the Community

Showing results for tags 'interface'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Forum policy
    • Community Support & Knowledge Exchange
    • Off-topic lounge
  • Keenetic Updates
    • KeeneticOS
    • Keenetic mobile application
    • Keenetic RMM system
  • Форум пользователей Keenetic
    • Обмен опытом
    • KeeneticOS
    • Мобильное приложение
    • Keenetic RMM

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 4 results

  1. заметил, что в версии 2.16.D.12.0-0 на Giga II не отрабатывает security-level protected примененный уровень не должен позволять заходить клиентам интерфейса на веб морду шлюза, но в реальности такого не происходит( тестировал на вай фай interface Bridge* include GuestNet security-level protected interface WifiMaster0/AccessPoint2 rename GuestNet security-level protected и все равно дает зайти с гостевой сети на вебморду у кого также?
  2. Добрый день! Такая проблема. Есть два USB модема с SIM картами. На одной много Интерента, на второй - безлимитный IPTV. Соответственно, настройки и привязки устройств к профилям - разные. Работают одновременно через USB хаб. При включении или сбросе по ping-check модемы привязывпются к интерфейсам UsbLte0 и UsbLte1 в непредсказуемом порядке. 100% можно предсказать только если один модем заранее отключить. Подскажите, пожалуйста, как сделать жесткую привязку модема X к интерфейсу UsbLteX ? Или как вариант - привязку USB порта X к интерфейсу UsbLteX ? Настройка "usb device-id {vendor} {model}" не подходит, т.к. хоть модемы и разные, после срабатывания usb_modeswitch (или что там в ndms) device-id у них становится одинаковым. Если сделать AT^PORTMODE="FF;..." device-id одинаковый уже прямо изначально. Any ideas?
  3. Задаю команду show>interface GigabitEthernet0 mac Мне показываются НЕ все mac адреса подключенных устройств на интерфейсе WAN. Подключено несколько управляемых cвитчей. Удаленные коммутаторы вижу, самый ближний управляемый свитч viva не замечает. Что делать?
  4. В CLI я зашёл, но как поменять порт понять не могу. Согласно последнему мануалу нужно выполнить команду (я понял, что адрес 192.168.15.43/24 указан для примера): (config)>interface GigabitEthernet1 ip address 192.168.15.43/24 Я выполняю команду: (config)>interface GigabitEthernet0 ip address 192.168.1.1/80 и получаю ответ: Command::Base error[7405602]: mask: argument parse error. Похоже, что нужно ещё дописать маску подсети, но в инструкции об этом ничего не сказано. Очевидно, инструкция чего-то недоговаривает, либо я недопонял. Пожалуйста, помогите разобраться правильную ли команду и адрес я использую и какую маску подсети нужно указать (если это нужно)? И ещё, какой именно параметр нужно выбрать для конфонурирования, у меня их несколько: GigabitEthernet0 GigabitEthernet0/0 GigabitEthernet0/1 GigabitEthernet0/2 GigabitEthernet0/3 GigabitEthernet0/4 GigabitEthernet0/Vlan1 GigabitEthernet0/Vlan2
×
×
  • Create New...