Jump to content

Search the Community

Showing results for tags 'kn-2110'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Keenetic Community
    • Forum policy
    • Community Support & Knowledge Exchange
    • Off-topic lounge
  • Keenetic Updates
    • KeeneticOS
    • Keenetic mobile application
    • Keenetic RMM system
  • Форум пользователей Keenetic
    • Обмен опытом
    • KeeneticOS
    • Мобильное приложение
    • Keenetic RMM

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Web-site


Interests


Occupation


AOL Account


ICQ Account


WLM


YAHOO


Facebook Account


Twitter Account


Skype Account


Youtube Account


Google+ Account


Keenetic

Found 1 result

  1. Скажу сразу, после перехода с 3.3.15 на 2.16 при помощи CLI делал сброс и кнопкой на корпусе и через web-интерфейс. В разделе «проводные подключения» отсутствуют подключения, хотя если посмотреть через CLI подключение есть. В разделе «DSL-подключение» не отображаются настройки PPPoE, хотя в конфиге они есть. Если попытать снова вбить настройки PPPoE, будет создан еще одни интерфейс PPPoE (будет два PPPoE0 и PPPoE1), но отображаться также не будет. Здесь же при установленном соединении написано "нет соединения". Мастер быстрой настройки не "распознает" что доступно VDSL подключение и настраивает ADSL. И вопрос: почему на 2.16 интернет работает ГОРАЗДО лучше чем на 3.x? KN-2110
×
×
  • Create New...