Jump to content
  • 0

Вопрос по неверной работе с компонентами в web-интерфейсе Giga III


AlexDem
 Share

Question

Версия ОС - Current KeeneticOS version: 3.5.2

В режиме  Access point/Extender Точка доступа нет доступа к изменению набора  системы. В верхней части списка выводится сообщение "Failed to get component list from the server. Please try again later". При этом идет постоянная проверка обновления системы (крутится значок обновления). Также не работает доступ по SSH. Если переключить на режим роутера - то доступ к изменению компонентов есть. Вопрос - это баг или фича? Если фича - то какая то странна, если баг - то как это исправить?

Кстати, после обновления на 3.5.2 перестал коннектится к WiFi на 5Ghz смартфон Sony Xperia, при этом планшет работает по прежнему. Вопрос - что надо сделать, чтобы смартфон тоже начал работать с этой сетью по прежнему?

Картинка под спойлером.

Всем заранее спасибо за помощь.

 

Spoiler

3O-dYjuB72ICTLoJSKzVjrZm2_7aZPiXgDWYEE3a

 

Link to comment
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...