Jump to content
  • 1

alfa 16 internetchecker


MDP
 Share

Question

после последней обновы видимо на экстендере забодали записи вида:

 

Screenshot_2021-07-05-19-59-45-625_com.keenetic.kn.jpg

  • Upvote 1
Link to comment
Share on other sites

12 answers to this question

Recommended Posts

  • 0
5 минут назад, MDP сказал:

после последней обновы видимо на экстендере забодали записи вида:

 

Screenshot_2021-07-05-19-59-45-625_com.keenetic.kn.jpg

В консоли

show internet status

И смотрите что этому чекеру не нравится.

ну или просто его выключить

  • Thanks 1
Link to comment
Share on other sites

  • 0

У меня вопрос...интернет чекер кроме как на лампочку на роутере ещё на чего нибудь влияет?

 

Странная ситуация на контроллере чекер молчит, на экстендере взбеленился)))...доступ и экстендера в итернет есть.

Link to comment
Share on other sites

  • 0

Думал один такой. Подтверждаю. Репитер прошедший всю 3.7 внезапно на 16 альфе стал писать такое. 

Link to comment
Share on other sites

  • 0
3 минуты назад, MDP сказал:

У меня вопрос...интернет чекер кроме как на лампочку на роутере ещё на чего нибудь влияет?

 

Странная ситуация на контроллере чекер молчит, на экстендере взбеленился)))...доступ и экстендера в итернет есть.

Только на лампочку, ну и в вебе тоже пишет вроде.

Link to comment
Share on other sites

  • 0

Тоже самое , такие же записи в журнале , лампа наличия сигнала провайдера то горит, то нет. При этом интернет есть всегда.

Это на основном роутере, куда шнурок от провайдера воткнут.

Link to comment
Share on other sites

  • 0

@r13На контроллере он был видимо с незапамятных времён отключен еще...на экстендере был включен...отключил этот сервис. Но, что то видимо глобальное в сети ...скорее всего до ya.ru не чекается

Link to comment
Share on other sites

  • 0

Роутер у меня один, основной, тоже вчера было такое (записи в логах + погасание лампочки глобуса), когда убрал антизапрет и прописал dot/doh.

Вернул антизапрет и прекратилось.

+ перед началом проблем проскочила ещё и эта ошибка:

 

Link to comment
Share on other sites

  • 0
Posted (edited)

Аналогичные записи в журнале Extra II на 3.7.16.

Роутер один, без репитеров.

Network::InternetChecker: Internet access lost (status: 0x0007).

Network::InternetChecker: Internet access detected.

Индикатор (глобус) на корпусе также реагирует.

При этом доступ к сети интернет не пропадает.

Заметил, это происходит в рабочее время при подключении дом. устройств к VPN. (их у меня много разных). Ночью, без нагрузки таких событий не было.

Edited by Игорь Слесаренко
Link to comment
Share on other sites

  • 0

что-то с индикатором (чекером точнее), видимо один из проверяемых узлов падает. На всех прошивках такое (точнее, точно на 3.6 и 3.7 разных) -> вывод: проблема с удаленным узлом, с а16 не связана.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...