Jump to content

Keenetic Plus Dect перестал работать с USB-хабом (и не только) после обновления на 3.7.1


Recommended Posts

Всем привет. обновился с 3.6.12 до 3.7.1 (Giga SE) - теперь дект-свисток не работает через усб-хаб. Если подключить напрямую всё ок, если через хаб - чаще всего совсем не определяется, иногда начинает работать, но если перезагрузить роутер отваливается. При этом флешка определяется и работает в том же хабе. Хаб с доп.питанием, до обновления всё работало идеально несколько месяцев, проблем не было.

UPD.

Напрямую в гнезде роутера DECT тоже теперь работает просто отвратительно, заикания идут даже при звонке между трубками внутри помещения. Написал в саппорт - уже сутки тишина, прошу помощи тут.

Link to comment
Share on other sites

39 минут назад, lascorpio сказал:

сем привет. обновился с 3.6.12 до 3.7.1

Имхо. Пока самое верное будет вернуться на работающую прошивку ( если вы конечно не забыли сохранить перед обновлением прошивку и конфиг) 

Link to comment
Share on other sites

Откат помог, все проблемы пропали, дект заработал через хаб. В поддержке пока молчат по поводу проблемы с 3.7.1

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...