Jump to content
  • 0

Не работает проводной интернет от роутера


nstddd
 Share

Question

Добрый день. Стабильно раз в 2-3 недели перестает работать интернет по проводу, остается только wi-fi. Из-за того, что я редко дома - отваливается всё, что связано с интернетом, включая жд и сервера домашние, которые никак не вылечить, кроме как перезагрузкой роутера, что дико раздражает, особенно когда это происходит ночью. Роутер был у двух разных операторов - одна и та же беда. Причем я спокойно могу пинговать всё, но внутри web панели управления кинетика.

Роутер: Текущий город: Барнаул, оператор: ДомРу.

  • МодельViva (KN-1910) RU
  • Версия ОС: 3.8.5
  • Канал обновления: Основной

Кто-нибудь сталкивался с этим и знает может как решить? 

Edited by nstddd
  • Upvote 1
Link to comment
Share on other sites

7 answers to this question

Recommended Posts

  • 0
1 час назад, nstddd сказал:

Кто-нибудь сталкивался с этим и знает может как решить? 

Сложно гадать не кофейной гуще, так как кроме голословных утверждений ничего технического в вашем посте нет! Либо вы показываете хотя-бы кусок лога когда плохо, либо следуйте совету предыдущего оратора.
P.S. Сотрите сервисный код. Негоже светить исподним на весь земной шар.

  • Thanks 1
Link to comment
Share on other sites

  • 0
40 minutes ago, Mamay said:

Сложно гадать не кофейной гуще, так как кроме голословных утверждений ничего технического в вашем посте нет! Либо вы показываете хотя-бы кусок лога когда плохо, либо следуйте совету предыдущего оратора.
P.S. Сотрите сервисный код. Негоже светить исподним на весь земной шар.

Я вас понял, объявлюсь, когда появится данная проблема снова. Обращение в сервисный центр мне не светит, т.к. я покупал его в Казахстане, а сейчас нахожусь в России

Link to comment
Share on other sites

  • 0
11 минуту назад, nstddd сказал:

Обращение в сервисный центр мне не светит, т.к. я покупал его в Казахстане, а сейчас нахожусь в России

Это не имеет значения. Для начала обратитесь в техподдержку.

  • Upvote 1
Link to comment
Share on other sites

  • 0

Есть подобная проблема на Keenetic Giga KN-1011/3.8.5.4 и Дом.Ру.

Появилась в последнюю неделю-две, в логе ничего не видно. Пока что слежу и собираю информацию, ничего подробного нет.

Link to comment
Share on other sites

  • 0
26 минут назад, dmitry7 сказал:

Проблема была на стороне провайдера, решено.

Вкратце поведайте нам суть пожалуйста, чтобы осталось в скрижалях истории и люди не изобретали заново велосипед!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...