Jump to content
  • 0

Настройка IPv6 6to4


Rbuha
 Share

Question

Сделал всё как написано здесь, в веб интерфейсе ipv6 виден, ipconfig /all тоже ipv6 отображает, а тесты ipv6 и ping не проходят.

Пожалуйста помогите настроить. (Keenetic DSL v2.08, Win7)

2017-06-13_153201.png.3fc46d611485bb11604e8441dde89974.png

2017-06-13_155117.png.b3882da8485e3fe6d6e15cd8ae0b458d.png

2017-06-13_155842.png.7fa142c52c229799df18d59c7be038be.png

2017-06-13_160239.thumb.png.16958f9d26fda538603a0da61e9e1b66.png

Edited by Buha
Link to comment
Share on other sites

12 answers to this question

Recommended Posts

  • 0

 

При отключении ipv6 в настройках сети, тест проходит за 1-2 сек., а при включённом ipv6 тест длится 15-17.

Трассировки дальше роутера не проходят.

114.png.644cd175c4857d95b06d8fd1a149dfdd.png

Link to comment
Share on other sites

  • 0

@Buha, а галка точно снята? я когда настраивал тоже копал, что не так, потом внимательно посмотрел. а там чтоб заработало галку надо снять.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...