Jump to content
  • 0

Не добавляется устройство.


Vladimir Kotulskiy
 Share

Question

После перевода устройства в любой из 4х режимов работы  , либо после сброса на заводские настройки , я не могу добавить его в приложении , так как требуется ввод логина и пароля от админки , а после сброса ,пароль на вход отсутствует, но приложение это не волнует. Приходится заходить в web-интерфейс, прописывать пароль от админки , а уже потом заходить в приложение и добавлять. То есть я купил устройство , из коробки пароля никакого нет и я не могу его добавить в приложение (хоть оно находит его в сети) чтобы настроить. Причем в старое не даёт зайти потому что служба кинетик Клауд почему-то не включена (после перевода в режим точки доступа ) , а новое просит пароль , которого нет. 

  • Thanks 1
Link to comment
Share on other sites

1 answer to this question

Recommended Posts

  • 0

Описанный вами сценарий - типичный, и мы сейчас его как раз реализовываем в приложении. В ближайших сборках при добавлении интернет-центра появится редирект на Мастер быстрой настройки веб-интерфейса, который адаптировали для отображения на моб. устройствах, и возврат обратно.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...