Доступно для ZK G3/U2, KN-1010/1810/1910/2010/2110/2310/2410/2510/2610/2710 на 3.7+. Также доступно для ZKLTE, ZK G3/U2, KN-1010/1810/1910/2010/2110 на 2.16.D.6.0 и выше. Сперва внимательно прочитайте об особенностях работы NAND, чтобы не сломать ее по неосторожности. Вам потребуются модифицированные установщики для aarch64 (KN-2710), mips (ZKLTE, 2010, 2011, 2110, 2111, 2410, 2510), mipsel (все остальные) (на данный момент неактуально, все установщики были обновлены с поддержкой