Jump to content

Roman_Petrov

Forum Members
  • Posts

    713
  • Joined

  • Last visited

  • Days Won

    1

Roman_Petrov last won the day on September 9 2018

Roman_Petrov had the most liked content!

Equipment

  • Keenetic
    Ultra & Ultra II & Extra II

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Roman_Petrov's Achievements

Honored Flooder

Honored Flooder (5/5)

135

Reputation

3

Community Answers

  1. Ответ будет нет, при условии что вы это не будете делать целенаправленно или использовать команды, значение которых вы не знаете или не понимаете. Есть такая поговорка на самом деле... Вы наверное знаете...
  2. Починку подтверждаю, все работает, Uptime 2 days 13 hours на 2х устройствах.
  3. Ну значит @sergeyk изначально был прав, вина кроется в пакете OPKG. Этим практически можно вопрос закрывать, теперь дело за разработчиками расследовать что там так поднимает нагрузку...
  4. @AndreBA для верности вывода не попробуйте доставить остальные пакеты кроме OPKG? Или вы уже? Тогда можно будет стучаться к @sergeyk P.S. @AndreBA спасибо за обратную связь и терпение!
  5. @AndreBA Выглядит неплохо, если так продолжиться, то круг поиска сужается. @Gp21 а какой набор компонентов у вас установлен?
  6. Реально спасибо, нужное дело. Надо как то вычислить это.
  7. Теория подтверждается? Теперь остаётся локализовать виновника путем исключения)
  8. Мне думается, что именно какой то компонент даёт сбой, иначе как объяснить что у некоторых людей с определённым набором компонентов как бы проблем нет.
  9. После перезагрузки это уже не поможет, роутер все забудет. Тут или syslog ставить и по логу смотреть, что происходит перед перезагрузкой либо поиграться с компонентами. Вот, человек выше написал при каком наборе компонентов перезагрузок нет. Кто-нибудь может попробовать у себя так поставить и посмотреть? У меня к сожалению сейчас нет такой возможности, роутер должен быть по возможности всегда онлайн, разве что ночью играться...
  10. Вероятно на Speedster не установлен какой-то компонент который и дает этот сбой. Если не трудно, напишите, какие компоненты у вас установлены на Speedster и Viva.
×
×
  • Create New...