Jump to content
  • 0

Отваливается интернет при подключении nas


Pzn777
 Share

Question

Прошу помочь, около года работали в связке qnap и роутер zyxel giga3, провайдер триолан Украина,19.10 из за отрицательного баланса провайдер отключил интернет,но после пополнения счета интернет возобновился,но теперь при подключении qnap к гиге,роутер не раздает инет,т.е пишет что доступ есть но при попытке выйти в сеть,ошибка подключения,помогает только сброс к заводским настройкам и отключение Nas,подключал другой роутер проблема таже ,также на гига3 отваливается инет примерно через каждые 1-2минуты,помогает перезагрузка,т.е в главном окне пишет что подключено к интернет,даже проверяет обновление,но не раздает его,ставлю kinetic start,все в порядке,до подключения qnap.

Может кто посмотрит логи и self test,м мастера провайдера отмараживаются,мол роутер меняй,поставил keenetic start теже проблема.log.txt,self-test.txt.

Edited by Pzn777
Link to comment
Share on other sites

1 answer to this question

Recommended Posts

  • 0

Проверьте для начала действительно ли пропадает интернет или отваливаются DNS.

Можно пропинговать ресурсы с компьютера и сроутера

8.8.8.8

ya.ru

Если восьмерки пингуются и с компа и с роутера, а домен ya.ru нет, то можно попробовать в роутере прописать DNSы типа - 8.8.8.8 и 8.8.4.4

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...