Jump to content
  • 0

Can't see AP in MESH list


atasoyk
 Share

Question

5 answers to this question

Recommended Posts

  • 0

Ok I saw MWS list but how can I remove it (by CLI or removing wifi system component) ?

(config)> show mws cand

        candidate - display Modular Wi-Fi System candidates

(config)> show mws candidate 

        candidate: 
                  mac: 50:ff:20:...
                  cid: 
                 mode: 
                model: 
                state: DISCONNECTED
              license: 

                  rci: 
                    error, code = 5243089, ident = Mws::RciClient, critical = no: "50:ff:20:...":
                           access unauthorized.

(config)> 

Link to comment
Share on other sites

  • 0

I removed MWS and re-installed, did a factory to AP but still can't see on member list to add...

It says access unauthorised. how can I authorise it again? I changed default admin pass it that the issue? I tried mws revisit mac but nothing happened

config)> show mws candidate 

        candidate: 
                  mac: 50:ff:20:...
                  cid: 
                 mode: 
                model: 
                state: DISCONNECTED
              license: 

                  rci: 
                    error, code = 5243089, ident = Mws::RciClient, critical = no: "50:ff:20:...":
                           access unauthorized.

(config)> 

Edited by atasoyk
Link to comment
Share on other sites

  • 0
On 7/30/2021 at 2:47 PM, atasoyk said:

I removed MWS and re-installed, did a factory to AP but still can't see on member list to add...

It says access unauthorised. how can I authorise it again? I changed default admin pass it that the issue? I tried mws revisit mac but nothing happened

config)> show mws candidate 

        candidate: 
                  mac: 50:ff:20:...
                  cid: 
                 mode: 
                model: 
                state: DISCONNECTED
              license: 

                  rci: 
                    error, code = 5243089, ident = Mws::RciClient, critical = no: "50:ff:20:...":
                           access unauthorized.

(config)> 

have you found a solution to this problem? i'm having the exact same issue....

Edited by muzo178
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...