Jump to content
  • 0

Настройка Mesh-системы


labaluba
 Share

Question

Привет всем. Недавно сбросил настройки обоих роутеров (и контроллера, и ретранслятора - оба KN-1111 ака Start). До сброса Mesh-система отлично работала, но сейчас я вроде и кабелем подключил оба роутера друг к другу, и рычажок перевёл в положение В на ретрансляторе, но у главного роутера в настройках он никак не отображается. Подскажите, пожалуйста, может, я что-то упустил?

Снимок экрана 2021-08-13 231359.png

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

  • 0

1. Точно оба обнулили?

2. В списке устройств, посде подключения кабелем какая? (Скрин)

3. В журнале системы есть подозрительные записи?

Link to comment
Share on other sites

  • 0

У меня тоже подобная проблема, есть 3 Lite (один 1311 и два 1310). Покупал сначала 1311 и 1310 и mesh легко и быстро настраивался, сейчас купил еще один 1310(назовем его 1310(2)) и пытался все это в одну систему собрать, не не получается. Первые два сначала нормально подключились в mesh, а теперь и они не работают. 1310(2) работает в связке с 1310 только в режиме основного роутера, если наоборот, то нет. А к 1311 вообще не могу теперь ни один подкинуть, может с прошивкой проблемы? 
1311 пока скинуть до заводских не могу
1310 оба в списке отображаются, как усилители, но в mesh не могу собрать

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...