Jump to content
  • 0

не могу подключить PPPoE


eldev
 Share

Question

Купил Keenetic GIGA III, до этого были проблемы с viva (которую потом и обменял на гига) проблемы остались те же:

1. Не могу установить подключение PPPoE с провайдером (до этого стоял первый Keenetic с ndms v1 который держал соединение, да и сейчас держит... при этом при установке v2 начинается та же петрушка) в логах пишет что не видит pado пакеты. По этой причине пока переведен в режим точки доступа... прошивка 2.08

2. Нормально не идентифицируется 2.5 юсб диск, uuid которого отображается только в 1 месте (хотя, думаю здесь проблемы просто из-за имени диска: на компе я его раньше обозвал как flash. Соответственно теперь роутер меня отправляет в свою флеш память и только если вбить uuid то ходит по диску)

Отправлено с моего HUAWEI VNS-L21 через Tapatalk


  • Thanks 1
Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0

self-test могу только вечером скинуть. Провайдер Реал Астрахань real.su. Подключение по Ethernet напрямую. Пока пустил через первый кинетик.
В свое время просто провайдер первый кинетик ставили как совместимый (других в списке не было)

Отправлено с моего HUAWEI VNS-L21 через Tapatalk


Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...