Jump to content
  • 0

Keenetic DSL (KN-2010) разрывает подключение PPPoE


gleb belenkov
 Share

Question

Здравствуйте. Такая проблема, в день раза 2 - 3 а может и больше, разрывает интернет соединение, провайдер говорит что проблема на моей стороне. Подключен по оптике GPON. Пробовал  менять разные патч корды короткие и длинные все одно и тоже, прошивка последняя 3.4.12. В чем может быть проблема?

 

Edited by gleb belenkov
Формат
Link to comment
Share on other sites

1 answer to this question

Recommended Posts

  • 0
pppd[765]: No response to 3 echo-requests

Проблема в этом - оборудование провайдера не отвечает. Попробуйте сменить порт WAN в кинетике (хотя линк у вас стабилен и это вряд ли поможет), проверьте работу без кинетика -  кабель в GPON-модем и PPPoE с компа. Провайдеры всегда "не виноватые", но если и с компа будет рваться смело идите разбираться с ними.

А если не будет - идите с официальной версией ПО в официальную же поддержку, они умеют в таком разбираться.

 

PS: селфтесты на форуме принято прятать.

  • Upvote 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...