Jump to content

sergeyk

Forum Members
  • Posts

    1,156
  • Joined

  • Last visited

  • Days Won

    8

Everything posted by sergeyk

  1. Нет, драйвер Wi-Fi поддерживает только одно клиентское соединение.
  2. На этих моделях, если не настроен режим WPA или WPA2, но разрешен WPS, автоматически включается WPS-сессия в режиме получения конфигурации с помощью PIN маршрутизатора: (config)> show interface AccessPoint wps status wps: configured: no auto-self-pin: yes status: active direction: receive mode: self-pin left: infinite
  3. По FTP они доступны всегда, если вы заходите под пользователем admin. Это полные аналоги файлов, доступных через Web.
  4. Если он все-таки стартует и при этом сам не перезагружается, дождитесь, когда закончит мигать индикатор питания, и сбросьте конфигурацию: https://help.keenetic.net/hc/ru/articles/214470845-Аппаратный-сброс-настроек-интернет-центра-использование-кнопки-Сброс-Reset-
  5. Выше вы писали, что "Через несколько минут роутер пытается перезагрузиться, ну и погнали по кругу." То есть устройство, как я понимаю, все-таки какое-то время работает сначала? Покажите self-test сразу после загрузки.
  6. Возврат на стабильную 2.06 точно не помогает? Вы уверены, что устройство обновляется до неё?
  7. Обратитесь в официальную техподдержку. https://forum.keenetic.net/announcement/3-для-чего-этот-форум-или-кто-здесь/
  8. Не получится. Чтобы работала хотя бы одна точка доступа, требуется выполнение трех условий: 1. Радиочасть включена кнопкой. 2. interface WifiMasterX up 3. interface WifiMasterX/AccessPointY up
  9. Префикс "no" можно ставить в любом месте перед командой (не аргументом). Эти команды имеют одинаковый эффект: no system led shutdown system no led shutdown system led no shutdown
  10. Сделайте еще захват пакетов на ISP в сценарии, когда у вас пропадают пинги через PPPoE с устройства.
  11. Можно еще попробовать (без PPPoE) пинг до PPPoE-сервера или DNS-сервера, если он есть.
  12. С выключенным PPPoE, скорее всего, должен быть другой шлюз.
  13. Попробуйте пинг до шлюза без PPPoE.
  14. У вас без PPPoE провайдер локальные адреса выдает?
  15. В закладке "Маршруты" ненулевое значение поля "Шлюз".
  16. А до шлюза провайдера?
  17. Можно еще попробовать поменять блок питания. С устройства LAN-узлы тоже с потерями пингуются?
  18. У вас к устройству через USB что-нибудь подключено?
  19. Это только по проводу такие результаты или по Wi-Fi то же самое?
  20. В качестве WAN не пробовали другой порт настраивать?
  21. Отключать ускорители пробовали? no ppe hardware no ppe software
×
×
  • Create New...