Jump to content
  • -1

Зависает Ultra II


and_ka
 Share

Question

Словил уже 4-ый раз. Периодичность 1-3 месяца. WebUI, telnet не отвечают, интернета нет, в локальной сети ресурсы доступны. Грешил на HDD - поменял, не помогло, словил снова. Проверка первого диска была без ошибок, второй с ошибками, но подозреваю из-за запущенной закачки.

Вопросы. Как с этим бороться и диагностировать?

Self-test после включения скрытым.

P.S.  @ndm   может добавить в прошивку похожее на watchdog timer ?

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Случайно Nat не отключали?

У меня подобная проблема была (и есть) на GigaII, но возникла после отключения Nat из сети в интернет, но что интересно на Ultra такой проблемы нет, хотя настройки почти идентичны, за исключением что за GigaII стоят сервера + хосты, а за Ultra просто хосты.

Link to comment
Share on other sites

  • 0

Опять словил зависание уже на 2.09с001. Интернета нет, доступа к роутеру нет.Ван порт моргает, лан порты клиентов светятся, синхронно моргая.
Индикация на морде в норме. Отключение диска, нажимание кнопок из ступора роутер не вывели. Только сброс.
Селфтест приложу, но полагаю после сброса он бесполезен.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...