Jump to content
  • 0

Разные мелкие вопросы


iggo
 Share

Question

Возник вопрос: Почему всегда поле "Домены" пустое? Когда-то я пользовался "белой Гигой" и перешел с 1.4 на NDMS 2.

В начальных версиях (2.0, 2.01, 2.03) поле заполнялось автоматически, а когда обновился на 2.04 (точно не помню, может это началось с 2.03) поле стало пустым. Провайдер при этом не менялся.

Та же ситуация и с Гига3 - поле пустое. Может кто знает, в чем причина?

Привожу скриншот с Гига3 - выделено желтым.domen.png

  • Thanks 1
Link to comment
Share on other sites

Recommended Posts

  • 0

Есть ответ - это добавляет IntelliQoS (Deep Packet Inspection - DPI), но для его полного отключения нужно перегрузить роутер, когда просто Применить отключение, запись в окне остается - это баг.

Кстати, спасибо за подсказку @IgaX

Edited by iggo
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...