Jump to content
  • 1

3.7 Alpha 7 не работает веб-панель


funkerwolf
 Share

Question

После обновления на эту прошивку с 3.7 alpha 4, тупо перестала работать веб-панель. Но, если быть точнее, то она открывается с дикими тормозами и дальше страницы ввода логпаса не идет. Еще позже заметил, что помогает ребут и на некоторое время короткое после этого работает. Скорее всего проблема связана с Traffic classification engine, так как после его удаления все ок.
P.S. QoS у нас получается отожмут в новой версии?

Edited by funkerwolf
Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0
5 часов назад, funkerwolf сказал:

После обновления на эту прошивку с 3.7 alpha 4, тупо перестала работать веб-панель. Но, если быть точнее, то она открывается с дикими тормозами и дальше страницы ввода логпаса не идет. Еще позже заметил, что помогает ребут и на некоторое время короткое после этого работает. Скорее всего проблема связана с Traffic classification engine, так как после его удаления все ок.
P.S. QoS у нас получается отожмут в новой версии?

Было примерно также (даже хуже). ТП рекомендовала пока остаться на 3.7.4

У меня Keenetic  Duo (KN-2110)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...