Jump to content
  • 0

Не работает мониторинг модемного соединения.


Алексей Шахрай
 Share

Question

Установленная версия 3.8 Alpha 6, хотя на предыдущих тоже не работает. Модем L850, соединение устанавливается обычно только со второго раза, с первого устанавливается, но данных на прием ноль. Каждое утро обнаруживаю отсутствие соединения и в статусе "Нет IP адреса", пинг до любого сервера естественно не идет, но  и монитор соединения модем не перезапускает. Делаю перезапуск кнопкой "Перезагрузить" и все работает опять до следующего утра, иногда может проработать несколько суток.

l850.jpg

Edited by Алексей Шахрай
Link to comment
Share on other sites

6 answers to this question

Recommended Posts

  • 0

Ну фиг знает, ИМХО, ndms тут последняя в очереди. Для начала, нужно позадавать вопросы к провайдеру, затем производителю мопеда...

Link to comment
Share on other sites

  • 0
18 минут назад, Алексей Шахрай сказал:

А при чем здесь модем и провайдер (ну может и при чем)

Потому что: Failed to get ip address interface UsbLte0

Link to comment
Share on other sites

  • 0

Это ясно, возникла проблема с соединением и не очень суть какая - почему соединение не перезапускается? Почему этот "маленький автоматик" за меня не нажимает кнопку "Перезагрузить модем" при потере пинга?

Edited by Алексей Шахрай
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...