Jump to content
  • 0

3.5.10 giga III не видит extfat


alexunderboots
 Share

Question

6 answers to this question

Recommended Posts

  • 0
4 минуты назад, alexunderboots сказал:

Сделал downgrade с 3.7.4, компонента extfat установлена. Но роутер не видит раздел extfat. Ext4 и swop на том же HDD видит и монтирует.

Попробуйте сброс до заводских

Link to comment
Share on other sites

  • 0
В 21.06.2022 в 10:42, alexunderboots сказал:

Сделал downgrade с 3.7.4, компонента extfat установлена. Но роутер не видит раздел extfat. Ext4 и swop на том же HDD видит и монтирует.

У вас один HDD разбит на 3 логических раздела etx4, exfat и swap, и не видно только exfat?

Link to comment
Share on other sites

  • 0
10 минут назад, Mamay сказал:

У вас один HDD разбит на 3 логических раздела etx4, exfat и swap, и не видно только exfat?

Да. А на прошивке 3.7.4 видит все, но WiFi плохо работает. Поэтому вернулся на 3.5.10

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...