Jump to content
  • 0

Keenetic Omni II скорость упала в 100 раз


oldschoo
 Share

Question

Добрый день всем ,провайдер поставил роутер при подключении интернета около года назад .Модель we1626 название на крышке почему то "4G-RUSSIA " ,в настрйоках указана модель Keenetic Omni II .
Проблема в следующем ,буквально сегодня входящая скорость упала практически в 100 раз ,до 1-2 мегабит ,хотя была 80-100 ,при этом выгрузка впорядке ,94 мегабайт .
Позвонил в поддержку провайдера ,ответ у нас все хорошо у вас чтото с модемом ,обновите прошивку ,якобы вышла свежая .Полез обновлять ,лицензии нет ,онлайн обновление не работает .Залез на Keenetic нашел последнюю актуальную прошивку аж 2017!!! года помоему ,скачал поставил .Никаких изменений .
Кто может подсказать ,какая может быть причина такого падения скорости .Пинг под 3000
последняя прошивка сейчас стоит v2.08(AAUS.8)C2
Пробовал ребут ,сбрасывал до заводских настроек.Эффекта нет

Link to comment
Share on other sites

7 answers to this question

Recommended Posts

  • 0
12 часа назад, oldschoo сказал:

провайдер поставил роутер
ответ у нас все хорошо у вас чтото с модемом
обновите прошивку
Полез обновлять ,лицензии нет

Вас ничего не смущает? :) Провайдер поставил - пусть провайдер и меняет/обновляет. Это его головная боль :) 
А у вас подделка, не кинетик. Прошивка, натянутая на нонейм, на али такие ящиками продавались.

Link to comment
Share on other sites

  • 0
13 минуты назад, vk11 сказал:

А у вас подделка, не кинетик.

это не просто барахло --это еще и муляж....(  погуглил  про устройство --- пользоваться таким --себя не уважать)
 

  • Процессор: MT7620N 580 МГц
  • ROM: 8 MB SPI NOR Flash
  • ОЗУ: 64MB
  • USB 2.0
  • 2.4 Ghz WiFi 2T2R (до 300 Мбит/сек)*
  • WAN до 100 Мбит/с
  • LANх4 до 100 Мбит/с
  • Источник питания 9V / 0,6A или 12V / 1A

* две из четырех антенн являются "муляжом"

Link to comment
Share on other sites

  • 0
13 часа назад, oldschoo сказал:

Кто может подсказать ,какая может быть причина такого падения скорости 

Дядюшка Ляо - корень вашего зла. Все вопросы к провайдеру и здесь вы не найдёте помощи в силу вышеуказанных причин!

  • Thanks 1
Link to comment
Share on other sites

  • 0
2 часа назад, krass сказал:

пользоваться таким --себя не уважать

А что не так то? Обычный Кинетик старого модельного ряда. По железу всё стандартно. А скорость либо из-за поломки, либо из-за провайдера. Софт то явно не при чём, раз раньше всё работало. Достаточно воткнуть провод в комп и станет понятно кто исполняет.

Link to comment
Share on other sites

  • 0
3 минуты назад, Кинетиковод сказал:

А что не так то? Обычный Кинетик старого модельного ряда.

Вы шутите? Модель we1626  ---какой же это кинетик ! это ZBT фирма да еще и с муляжом антенн!

Link to comment
Share on other sites

  • 0
30 минут назад, Кинетиковод сказал:

 Обычный Кинетик старого модельного ряда. По железу всё стандартно

26 минут назад, krass сказал:

Вы шутите? Модель we1626  ---какой же это кинетик ! это ZBT фирма да еще и с муляжом антенн!

Вы, видимо, неверно поняли посыл. we1626 - полный аналог "старых" кинетиков, иначе бы NDMS туда не установилась!

  • Upvote 2
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...